<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
	<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<title>Roman Dmowskis Fußstapfen | Linksnet</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/all/themes/d62011/favicon.ico" type="image/x-icon" />
<meta name="description" content="Polens heimlicher Staatsführer heißt Jarosław Kaczyński. Seit November 2015 führt er die Geschicke des Landes, auch wenn er es im bescheidenen Hauptsitz seiner Partei tut." />
<meta name="dcterms.description" content="Polens heimlicher Staatsführer heißt Jarosław Kaczyński. Seit November 2015 führt er die Geschicke des Landes, auch wenn er es im bescheidenen Hauptsitz seiner Partei tut." />
<meta name="keywords" content="Linksnet,Internationales" />
<meta name="copyright" content="All rights reserved to the authors, respectively to the publishers" />
<link rel="canonical" href="http://www.linksnet.de/de/artikel/46973" />
<meta name="revisit-after" content="1 day" />
<meta name="geo.position" content="0;0" />
<meta name="icbm" content="0,0" />
		<link type="text/css" rel="stylesheet" media="all" href="/files/css/css_6a799364420f6de000d641fd082cb5e3.css" />
<link type="text/css" rel="stylesheet" media="print" href="/files/css/css_6573caae61c56f38b54989d89ee5020b.css" />
<link type="text/css" rel="stylesheet" media="screen" href="/files/css/css_41c332b0e72885951d1bf8e6c88dd0df.css" />
		<!--[if lte IE 6]><style type="text/css" media="all">@import "/sites/all/themes/d62011/css/ie6.css"</style><![endif]-->
		<!--[if IE 7]><style type="text/css" media="all">@import "/sites/all/themes/d62011/css/ie7.css"</style><![endif]-->
		<script type="text/javascript" src="/files/js/js_19c261894a089e4f21f7d0af1f549c82.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "colorbox": { "transition": "elastic", "speed": 350, "opacity": "0.85", "slideshow": false, "slideshowAuto": false, "slideshowSpeed": 2500, "slideshowStart": "", "slideshowStop": "", "current": "{current} of {total}", "previous": "« Prev", "next": "Next »", "close": "Close", "overlayClose": true, "maxWidth": "100%", "maxHeight": "100%" }, "jcarousel": { "ajaxPath": "/de/jcarousel/ajax/views" }, "nice_menus_options": { "delay": 800, "speed": 1 }, "piwik": { "trackMailto": 1 }, "extlink": { "extTarget": 0, "extClass": "ext", "extSubdomains": 1, "extExclude": "", "extInclude": "", "extCssExclude": "", "extCssExplicit": "", "extAlert": 0, "extAlertText": "This link will take you to an external web site. We are not responsible for their content.", "mailtoClass": "mailto" }, "ws_gpo": { "size": "", "annotation": "", "lang": "", "callback": "", "width": 300 } });
//--><!]]>
</script>
		<script type="text/javascript" src="/files/tools/flv/swfobject.js"></script>
		<link rel="apple-touch-icon" href="/sites/all/themes/d62011/img/apple/apple-touch-icon-57.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/d62011/img/apple/apple-touch-icon-72.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/d62011/img/apple/apple-touch-icon-114.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/d62011/img/apple/apple-touch-icon-144.png" />
	</head>

	<body class="not-front not-logged-in page-node node-type-artikel one-sidebar sidebar-right i18n-de with-navigation tax-Internationales page-artikel-46973 section-artikel">
		<div id="skip"><a href="#content">Skip to Content</a> <a href="#navigation">Skip to Navigation</a></div>  
		<div id="page">

			<!-- ______________________ HEADER _______________________ -->

			<div id="header">
			
								<div id="header-top">
				
										
										<div id="header-primarylinks">
							<ul id="primary" class="links main-menu"><li class="menu-88 first"><a href="/de/user/login" title="">Log in</a></li>
<li class="menu-2478 last"><a href="/de/user" title="">Mein Konto</a></li>
</ul>												</div>
										
				</div>
								
				<div id="header-middle">

					<div id="header-logo">
												<a href="/de" title="Startseite" rel="home" id="logo">
						<img src="/sites/all/themes/d62011/logo.png" alt="Startseite"/>
						</a>
											</div> <!-- /logo-title -->
					
										<div id="header-middle-region">
						<div id="block-menu-menu-inhaltstypen" class="block block-menu block-header_middle block-id-350 clearfix odd">
	<div class="block-inner">

		
		<div class="content">
			<ul class="menu"><li class="leaf first artikel"><a href="/de/artikel" title="">Artikel</a></li>
<li class="leaf rezensionen"><a href="/de/rezensionen" title="">Rezensionen</a></li>
<li class="leaf autorinnen"><a href="/de/autorinnen" title="">AutorInnen</a></li>
<li class="leaf termine"><a href="/de/termine" title="">Termine</a></li>
<li class="leaf last archiv"><a href="/de/archive" title="">Archiv</a></li>
</ul>		</div>

		
	</div> <!-- /block-inner -->
</div> <!-- /block -->						<div class="followus"><a href="http://www.facebook.com/Linksnet.de" title="Werde Fan auf Facebook"><img alt="Werde Fan auf Facebook" src="/sites/all/themes/d62011/img/social/facebook.png" style="width: 25px; height: 25px;"></a> <a href="http://twitter.com/linksnetde" title="Folge uns auf Twitter"><img alt="Folge uns auf Twitter" src="/sites/all/themes/d62011/img/social/twitter.png" style="width: 25px; height: 25px;"></a>
												</div>
					</div>
									
				</div>
				
				<div id="header-bottom">

										<div id="header-bottom-region">
						<div id="block-fuzzysearch-0" class="block block-fuzzysearch block-header_bottom block-id-420 clearfix odd">
	<div class="block-inner">

		
		<div class="content">
			<form action="/de/artikel/46973"  accept-charset="UTF-8" method="post" id="fuzzysearch-box-form">
<div><div class="container-inline"><div class="form-item" id="edit-keys-wrapper">
 <input type="text" maxlength="128" name="keys" id="edit-keys" size="15" value="" class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Suchen"  class="form-submit" />
</div><input type="hidden" name="form_build_id" id="form-Fp_x2DEmx0FiQ3GS2HdT9dJt0o5q5L0SgFVJWM9XI3s" value="form-Fp_x2DEmx0FiQ3GS2HdT9dJt0o5q5L0SgFVJWM9XI3s"  />
<input type="hidden" name="form_id" id="edit-fuzzysearch-box-form" value="fuzzysearch_box_form"  />

</div></form>
		</div>

		
	</div> <!-- /block-inner -->
</div> <!-- /block --><div id="block-block-3" class="block block-block block-header_bottom block-id-341 clearfix even">
	<div class="block-inner">

		
		<div class="content">
			<div class="item-list"><ul><li class="first even"><a href="/de/themen/alternativen">Alternativen</a></li>
<li class="odd"><a href="/de/themen/bildung_wissenschaft">Bildung &amp; Wissenschaft</a></li>
<li class="even"><a href="/de/themen/europa">Europa</a></li>
<li class="odd"><a href="/de/themen/feminismus">Feminismus</a></li>
<li class="even"><a href="/de/themen/geschichte">Geschichte</a></li>
<li class="odd"><a href="/de/themen/gesellschaft">Gesellschaft</a></li>
<li class="even"><a href="/de/themen/internationales">Internationales</a></li>
<li class="odd"><a href="/de/themen/krieg_frieden">Krieg &amp; Frieden</a></li>
<li class="even"><a href="/de/themen/kultur">Kultur</a></li>
<li class="odd"><a href="/de/themen/linke_leute">Linke Leute</a></li>
<li class="even"><a href="/de/themen/medien_internet">Medien &amp; Internet</a></li>
<li class="odd"><a href="/de/themen/oekonomie">Ökonomie</a></li>
<li class="even"><a href="/de/themen/politik">Politik</a></li>
<li class="odd"><a href="/de/themen/sozialstaat">Sozialstaat</a></li>
<li class="even"><a href="/de/themen/theorie">Theorie</a></li>
<li class="last odd"><a href="/de/themen/umwelt">Umwelt</a></li>
</ul></div>		</div>

		
	</div> <!-- /block-inner -->
</div> <!-- /block -->											</div>
										
				</div>

			</div> <!-- /header -->

			<!-- ______________________ MAIN _______________________ -->

			<div id="main" class="clearfix">

				<div id="content">
					<div id="content-inner" class="inner column center">

												<div id="content-header">

							
														<h1 class="title">Roman Dmowskis Fußstapfen</h1>
							
							
							
							 

							
						</div> <!-- /#content-header -->
												
												<div id="content-top">
							<div id="block-service_links-service_links" class="block block-service_links block-content_top block-id-357 clearfix odd">
	<div class="block-inner">

		
		<div class="content">
			<div class="service-links"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.linksnet.de%2Fde%2Fartikel%2F46973&amp;t=Roman+Dmowskis+Fu%C3%9Fstapfen" title="Share on Facebook" class="service-links-facebook" rel="nofollow"><img src="/sites/all/themes/d62011/img/social/facebook.png" alt="Facebook logo" title="" width="25" height="25" /></a> <a href="http://twitter.com/share?url=http%3A%2F%2Fwww.linksnet.de%2Fde%2Fartikel%2F46973&amp;text=Roman%20Dmowskis%20Fu%C3%9Fstapfen" title="Share this on Twitter" class="service-links-twitter" rel="nofollow"><img src="/sites/all/themes/d62011/img/social/twitter.png" alt="Twitter logo" title="" width="25" height="25" /></a> <a href="http://www.linksnet.de/de/artikel/46973" title="Plus it" class="service-links-google-plus-one" rel="nofollow"><span style="display:none;">Google Plus One</span></a></div>		</div>

		
	</div> <!-- /block-inner -->
</div> <!-- /block -->						</div> <!-- /#content-top -->
						
						<div id="content-area">
							<div class="node node clearfix node-type-artikel" id="node-46973">
	<div class="node-inner">
	
		
		
		<div class="content">
												<div class="author">
									
					<a href="/de/autorin/politt_holger"> Holger Politt</a>				

								
									in
					<a href="/de/organisation/das_blaettchen">Das Blättchen</a>								
				(13.03.2017) 				
							</div>
			
						
						<div class="body">
				<p>Polens heimlicher Staatsführer heißt Jarosław Kaczyński. Seit November 2015 führt er die Geschicke des Landes, auch wenn er es im bescheidenen Hauptsitz seiner Partei tut. Fast jeden Tag erscheint er dort gegen 10 Uhr und nimmt die Zügel in die Hand. Staatspräsident Andrzej Duda und Ministerpräsidentin Beata Szydło stehen zwar protokollarisch in höherer Verantwortung, doch kommen sie nach wie vor nicht aus dem übermächtigen Schatten des kleinen PiS-Mannes heraus. Bei Duda mag es noch eine Frage der Zeit sein, denn schließlich will er 2020 wiedergewählt werden, doch Beata Szydło hat sich in der Statistenrolle eingerichtet. Sie verwaltet den großen nationalkonservativen Wandel, während Kaczyński diesen führt.<br />Mit Kaczyński scheinen die alten Gespenster und Gefahren wieder aufgezogen zu sein, so als ob Polen am 1. Mai 2004 gar nicht der Europäischen Union beigetreten wäre. Deshalb steht er auf hoher Wacht, um polnisches Interesse gegen das der Deutschen zu verteidigen. In Berlin sieht er die größte Gefahr für seinen Feldzug in Sachen nationaler Identität, wobei es den Deutschen geschickt gelungen sei, immerzu die Brüsseler Institutionen vorzuschieben. Zuletzt drückte er seine starken Vorbehalte gegenüber dem westlichen Nachbarn in der Frage der Wiederwahl des EU-Ratspräsidenten aus: Donald Tusk sei der deutsche Kandidat, nicht der polnische.<br />Kaczyński ist nicht der erste in einer langen Reihe von Politikern, die als höchste Pflicht polnischer Außenpolitik den Schutz gegen die von Deutschland ausgehenden Gefährdungen ansehen. Den Anfang hatte Roman Dmowski (1864–1939) gemacht, der legendäre Anführer der Nationaldemokraten, wie Polens moderne, „bürgerliche“ Nationalisten sich einst bezeichnet hatten. Er wollte einen polnischen Nationalstaat durchsetzen, der nach Osten hin endlich reinen Tisch macht, soweit er nämlich die Siedlungsgebiete der Belorussen und Ukrainer eher als ein „natürliches“ Einflussgebiet Moskaus akzeptierte. Im Innern galt es die zahlenmäßig starke jüdische Minderheit, die zehn Prozent der Gesamtbevölkerung ausmachte, wie auch immer unter Kontrolle zu halten, weil mit ihr sowieso kein rechter (National-)Staat zu machen sei. Es blieb somit das Verhältnis zu Deutschland, in dem Dmowski die eigentliche Herausforderung und Bedrohung für Polens staatliche Unabhängigkeit gesehen hatte. Diesem deutschen Drang nach Osten einen Riegel vorzuschieben, hatte er für das erste Gebot polnischer Staatsräson gehalten.<br />Als einen entschiedenen Nachteil in der Auseinandersetzung mit dem starken Nachbarn hatte Dmowski den auffälligen Hang der Polen zu politischer Romantik ausgemacht, worunter in erster Linie die Tradition der gegen Russland gerichteten Nationalaufstände verstanden wurde. Diese Tradition müsse, so Dmowskis eindringliche Warnung, der klugen Rücksicht auf tatsächliches Kräfteverhältnis und der nüchternen Einschätzung eigener Entwicklungsmöglichkeiten weichen. Im Kern ging es ihm darum, einem nationalpolnisch ausgerichteten Bürgertum politisch den Weg zu ebnen. Insofern waren seine auffälligen antisemitischen Einstellungen fatale Konsequenzen eines gewollten Verdrängungsprozesses, weil die kapitalistische Ordnung in Polen aus historischen Gründen sehr viel stärker jüdisch, denn nationalpolnisch geprägt gewesen war. Dmowski hatte die jüdische Minderheit in Polen zudem für eine Art fünfter Kolonne der Deutschen gehalten, was weitere schwerwiegende Fehleinschätzungen zur Folge hatte.<br />Wenn Kaczyński jetzt einen „polnischen Kapitalismus“ fordert, dann folgt er im Grunde den Fußstapfen, die einst Dmowski gezeichnet hat. Verzichten kann Kaczyński auf jeglichen Antisemitismus, denn Dmowskis Voraussage, die jüdische Minderheit in Polen werde den Deutschen in die Hände spielen, hatte sich bald schon auf tragische Weise als völliger Unsinn herausgestellt, so dass nun viele Jahrzehnte später für den gewollten „polnischen Kapitalismus“ eine ganz andere Konkurrenzsituation besteht. Gegner ist nur noch ein „äußerer“ Kapitalismus, der in Kaczyńskis Lesart nicht genügend polnisch sein könne, auch wenn er hierzulande investiere und dringend benötigte Arbeitsplätze für die Landeskinder bereitstelle. Da ist auch ein gehöriger Schuss Kapitalismuskritik eingewoben, soweit es nämlich um die galoppierenden Zusammenhänge der sogenannten Globalisierung geht, denen allein der Nationalstaat – und nicht die von Deutschland geführte EU! – noch Hindernisse entgegensetzen könne.<br />Von dieser Überzeugung ist es nur ein kleiner Schritt zu dem Konzept, mit dem einem polnischen Kapitalismus unter Führung der Nationalkonservativen der Weg geebnet werden soll. Zunächst geht es darum, in vier wichtigen volkswirtschaftlichen Bereichen entsprechende Ordnung herzustellen: im Energiesektor, im Medienbereich, im Einzelhandel und bei den Banken. Derzeit basteln die Nationalkonservativen eifrig an einem Mediengesetz, mit dem über vorgegebene Obergrenzen beim Eigentümeranteil der Einfluss ausländischer, vor allem deutscher Kapitalgruppen auf die privatwirtschaftliche Medienlandschaft Polens zurückgedrängt werden soll. Pikanterweise folgen die Kaczyński-Leute dabei Beispielen in anderen EU-Ländern, die sie nun als Sammelsurium der aus ihrer Sicht besten Vorbilder zu einem einheitlichen Paket schnüren wollen. Es bleibt abzuwarten, wieweit der nationalpolnische Kapitalismus auf den Spuren von Kaczyński-Dmowski im Jahre 2017 weiteres Terrain erobern kann.</p>			</div>
					</div>
		
		
				<div class="taxonomy"><ul class="links inline"><li class="taxonomy_term_109 first last"><a href="/de/themen/internationales" rel="tag" title="">Internationales</a></li>
</ul></div>
		
		
	</div> <!-- /node-inner -->
</div> <!-- /node-->						</div> <!-- /#content-area -->

						
					</div> <!-- /content-inner -->
				</div> <!-- /content -->

				 <!-- /sidebar-left -->

								<div id="sidebar-second" class="column sidebar second">
					<div id="sidebar-second-inner" class="inner">
						<!-- node-blocks -->
												
												
							<!-- node-author-block -->
							<div id="block-views-autorinnen_info-block_1" class="block block-views block-spezial_author block-id-375 clearfix odd">
	<div class="block-inner">

		
		<div class="content">
			<div class="view view-autorinnen-info view-id-autorinnen_info view-display-id-block_1 view-dom-id-6">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/de/autorin/politt_holger"><h2>Holger Politt</h2></a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> 		</div>

		
	</div> <!-- /block-inner -->
</div> <!-- /block --><div id="block-views-947271dba6048a837c7f00e94e073704" class="block block-views block-spezial_author block-id-392 clearfix even">
	<div class="block-inner">

		
		<div class="content">
			<div class="view view-beitraege-autorinnen-beitraege view-id-beitraege_autorinnen_beitraege view-display-id-block_1 view-dom-id-7">
        <div class="view-header">
      <h2 class="title">Aktuelle Beiträge der Autorin / des Autors</h2>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/46973" class="active">Roman Dmowskis Fußstapfen</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/46912">Das europäische Polen</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/35881">Ein bisschen Volksrepublik</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/32717">Kaczyńskis Versprechen</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/32465">Zielscheibe Verfassung</a></span>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/32366">Wahljahr in Polen: Sicherheitseinheit</a></span>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/32312">Feliks Tych, eine Erinnerung</a></span>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/31405">Anschlag der Kellner</a></span>
  </div>
</li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/28185">Anders als Ungarn</a></span>
  </div>
</li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/27948">Lenin-Werft</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div> 		</div>

		
	</div> <!-- /block-inner -->
</div> <!-- /block -->							<!-- /node-author-block -->
							
							<!-- node-orga-block -->
							<div id="block-views-orga_info-block_1" class="block block-views block-spezial_organisation block-id-384 clearfix odd">
	<div class="block-inner">

		
		<div class="content">
			<div class="view view-orga-info view-id-orga_info view-display-id-block_1 view-dom-id-8">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-bild-organisation-fid">
                <span class="field-content"><a href="/de/organisation/das_blaettchen" class="imagecache imagecache-sidebar_image_lang imagecache-linked imagecache-sidebar_image_lang_linked"><img src="http://www.linksnet.de/files/imagecache/sidebar_image_lang/organisation/dasblaettchen.jpg" alt="" title="Das Blättchen" width="260" height="166" class="imagecache imagecache-sidebar_image_lang"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/organisation/das_blaettchen"><h2>Das Blättchen</h2></a></span>
  </div>
  
  <div class="views-field-field-email-email">
                <span class="field-content"><a href="/de/email/10526/field_email">Email Kontakt</a></span>
  </div>
  
  <div class="views-field-field-website-url">
                <span class="field-content"><a href="http://www.das-blaettchen.de/">Website</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> 		</div>

		
	</div> <!-- /block-inner -->
</div> <!-- /block --><div id="block-views-0fe0b05634c34e2a1a5109526001a33b" class="block block-views block-spezial_organisation block-id-393 clearfix even">
	<div class="block-inner">

		
		<div class="content">
			<div class="view view-beitraege-organisation-beitraege view-id-beitraege_organisation_beitraege view-display-id-block_1 view-dom-id-9">
        <div class="view-header">
      <h2 class="title">Aktuelle Beiträge dieser Zeitschrift</h2>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/46973" class="active">Roman Dmowskis Fußstapfen</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/46961">„Knorr Knorr Knorr…“</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/46959">Ein Grundeinkommen für die Leistungselite</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/46951">Joffe &amp; Bittner – oder: Klatsche vom BGH</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/46943">Innovatives im russisch-japanischen Verhältnis </a></span>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/46938">Titanenkämpfe und Nebelwände</a></span>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/46921">NSU. Michael Menzel und der Tatort Eisenach-Stregda</a></span>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/46920">Freibrief für Verfassungsfeinde</a></span>
  </div>
</li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/46919">„Causa Holm“. Ein „Lehrstück“ in vier Akten</a></span>
  </div>
</li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/rezension/46913">Das Weltsystem verstehen</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div> 		</div>

		
	</div> <!-- /block-inner -->
</div> <!-- /block -->							<!-- /node-orga-block -->
												
												<!-- /node-blocks -->
						<div id="block-views-similarterms-block_1" class="block block-views block-right block-id-367 clearfix odd">
	<div class="block-inner">

				<h3 class="title block-title">Ähnlich</h3>
		
		<div class="content">
			<div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/18914">Latrinenparolen</a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/17555">Ein Rückblick</a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/17626">Die langfristigen Ursachen der Depression</a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/17690">Low Intensity Nuclear War</a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/17699">Die WTO und die Protestbewegung ein Jahr nach Seattle</a></span>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/17746">Transformation in Russland</a></span>
  </div>
  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/17750">Global Governance</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> 		</div>

		
	</div> <!-- /block-inner -->
</div> <!-- /block -->					</div>
				</div>
				 <!-- /sidebar-second -->

			</div> <!-- /main -->

			<!-- ______________________ FOOTER _______________________ -->

						<div id="footer">
								<div id="block-block-5" class="block block-block block-footer_block block-id-333 clearfix odd">
	<div class="block-inner">

		
		<div class="content">
			<p><a href="/de/datenschutz">Datenschutzerklärung</a> / <a href="/de/nutzungsbedingungen">Nutzungsbedingungen</a> / <a href="/de/impressum">Impressum</a></p>		</div>

		
	</div> <!-- /block-inner -->
</div> <!-- /block --><div id="block-block-1" class="block block-block block-footer_block block-id-330 clearfix even">
	<div class="block-inner">

		
		<div class="content">
			Namentlich gekennzeichnete Artikel geben nicht unbedingt die Meinung der Redaktion von Linksnet wieder.<br />
Copyright 2017 Alle Rechte liegen bei den AutorInnen bzw. bei den Publikationen/Verlagen.<br /><br />
Linksnet ist ein Kooperationsprojekt linker Zeitschriften und Netzwerke für Politik und Wissenschaft.<br />
Mit freundlicher Unterstützung der <a href="http://www.rosaluxemburgstiftung.de/">Rosa-Luxemburg-Stiftung</a>.		</div>

		
	</div> <!-- /block-inner -->
</div> <!-- /block -->			</div> <!-- /footer -->
			
		</div> <!-- /page -->
		<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "" : "http://wbk.in-berlin.de/piwik/");_paq.push(["setSiteId", "65"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["setCookieDomain", ".linksnet.de"]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", [ "no-tracking", "colorbox" ]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
	</body>
</html>