<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr">
	<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<title>Freibrief für Verfassungsfeinde | Linksnet</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/all/themes/d62011/favicon.ico" type="image/x-icon" />
<meta name="description" content="Dem Bundesverfassungsgericht wurde in der Vergangenheit immer mal wieder vorgeworfen, es setze durch seine Urteilssprüche dort Recht, wo der Gesetzgeber bislang verabsäumt habe, Lücken zu schließen" />
<meta name="dcterms.description" content="Dem Bundesverfassungsgericht wurde in der Vergangenheit immer mal wieder vorgeworfen, es setze durch seine Urteilssprüche dort Recht, wo der Gesetzgeber bislang verabsäumt habe, Lücken zu schließen" />
<meta name="keywords" content="Linksnet,Gesellschaft,Linke Leute,Politik" />
<meta name="dcterms.date" content="2017-01-31T00:00:00Z" />
<meta name="copyright" content="All rights reserved to the authors, respectively to the publishers" />
<link rel="canonical" href="http://www.linksnet.de/de/artikel/46920" />
<meta name="revisit-after" content="1 day" />
<meta name="geo.position" content="0;0" />
<meta name="icbm" content="0,0" />
		<link type="text/css" rel="stylesheet" media="all" href="/files/css/css_6a799364420f6de000d641fd082cb5e3.css" />
<link type="text/css" rel="stylesheet" media="print" href="/files/css/css_6573caae61c56f38b54989d89ee5020b.css" />
<link type="text/css" rel="stylesheet" media="screen" href="/files/css/css_41c332b0e72885951d1bf8e6c88dd0df.css" />
		<!--[if lte IE 6]><style type="text/css" media="all">@import "/sites/all/themes/d62011/css/ie6.css"</style><![endif]-->
		<!--[if IE 7]><style type="text/css" media="all">@import "/sites/all/themes/d62011/css/ie7.css"</style><![endif]-->
		<script type="text/javascript" src="/files/js/js_19c261894a089e4f21f7d0af1f549c82.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "colorbox": { "transition": "elastic", "speed": 350, "opacity": "0.85", "slideshow": false, "slideshowAuto": false, "slideshowSpeed": 2500, "slideshowStart": "", "slideshowStop": "", "current": "{current} of {total}", "previous": "« Prev", "next": "Next »", "close": "Close", "overlayClose": true, "maxWidth": "100%", "maxHeight": "100%" }, "jcarousel": { "ajaxPath": "/de/jcarousel/ajax/views" }, "nice_menus_options": { "delay": 800, "speed": 1 }, "piwik": { "trackMailto": 1 }, "extlink": { "extTarget": 0, "extClass": "ext", "extSubdomains": 1, "extExclude": "", "extInclude": "", "extCssExclude": "", "extCssExplicit": "", "extAlert": 0, "extAlertText": "This link will take you to an external web site. We are not responsible for their content.", "mailtoClass": "mailto" }, "ws_gpo": { "size": "", "annotation": "", "lang": "", "callback": "", "width": 300 } });
//--><!]]>
</script>
		<script type="text/javascript" src="/files/tools/flv/swfobject.js"></script>
		<link rel="apple-touch-icon" href="/sites/all/themes/d62011/img/apple/apple-touch-icon-57.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/d62011/img/apple/apple-touch-icon-72.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/d62011/img/apple/apple-touch-icon-114.png" />
		<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/d62011/img/apple/apple-touch-icon-144.png" />
	</head>

	<body class="not-front not-logged-in page-node node-type-artikel one-sidebar sidebar-right i18n-de with-navigation tax-Gesellschaft tax-Linke-Leute tax-Politik page-artikel-46920 section-artikel">
		<div id="skip"><a href="#content">Skip to Content</a> <a href="#navigation">Skip to Navigation</a></div>  
		<div id="page">

			<!-- ______________________ HEADER _______________________ -->

			<div id="header">
			
								<div id="header-top">
				
										
										<div id="header-primarylinks">
							<ul id="primary" class="links main-menu"><li class="menu-88 first"><a href="/de/user/login" title="">Log in</a></li>
<li class="menu-2478 last"><a href="/de/user" title="">Mein Konto</a></li>
</ul>												</div>
										
				</div>
								
				<div id="header-middle">

					<div id="header-logo">
												<a href="/de" title="Startseite" rel="home" id="logo">
						<img src="/sites/all/themes/d62011/logo.png" alt="Startseite"/>
						</a>
											</div> <!-- /logo-title -->
					
										<div id="header-middle-region">
						<div id="block-menu-menu-inhaltstypen" class="block block-menu block-header_middle block-id-350 clearfix odd">
	<div class="block-inner">

		
		<div class="content">
			<ul class="menu"><li class="leaf first artikel"><a href="/de/artikel" title="">Artikel</a></li>
<li class="leaf rezensionen"><a href="/de/rezensionen" title="">Rezensionen</a></li>
<li class="leaf autorinnen"><a href="/de/autorinnen" title="">AutorInnen</a></li>
<li class="leaf termine"><a href="/de/termine" title="">Termine</a></li>
<li class="leaf last archiv"><a href="/de/archive" title="">Archiv</a></li>
</ul>		</div>

		
	</div> <!-- /block-inner -->
</div> <!-- /block -->						<div class="followus"><a href="http://www.facebook.com/Linksnet.de" title="Werde Fan auf Facebook"><img alt="Werde Fan auf Facebook" src="/sites/all/themes/d62011/img/social/facebook.png" style="width: 25px; height: 25px;"></a> <a href="http://twitter.com/linksnetde" title="Folge uns auf Twitter"><img alt="Folge uns auf Twitter" src="/sites/all/themes/d62011/img/social/twitter.png" style="width: 25px; height: 25px;"></a>
												</div>
					</div>
									
				</div>
				
				<div id="header-bottom">

										<div id="header-bottom-region">
						<div id="block-fuzzysearch-0" class="block block-fuzzysearch block-header_bottom block-id-420 clearfix odd">
	<div class="block-inner">

		
		<div class="content">
			<form action="/de/artikel/46920"  accept-charset="UTF-8" method="post" id="fuzzysearch-box-form">
<div><div class="container-inline"><div class="form-item" id="edit-keys-wrapper">
 <input type="text" maxlength="128" name="keys" id="edit-keys" size="15" value="" class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Suchen"  class="form-submit" />
</div><input type="hidden" name="form_build_id" id="form-ePTDx4cZDlVR05XgiINQaKeCQhlPw9byPKoGuUnTWdg" value="form-ePTDx4cZDlVR05XgiINQaKeCQhlPw9byPKoGuUnTWdg"  />
<input type="hidden" name="form_id" id="edit-fuzzysearch-box-form" value="fuzzysearch_box_form"  />

</div></form>
		</div>

		
	</div> <!-- /block-inner -->
</div> <!-- /block --><div id="block-block-3" class="block block-block block-header_bottom block-id-341 clearfix even">
	<div class="block-inner">

		
		<div class="content">
			<div class="item-list"><ul><li class="first even"><a href="/de/themen/alternativen">Alternativen</a></li>
<li class="odd"><a href="/de/themen/bildung_wissenschaft">Bildung &amp; Wissenschaft</a></li>
<li class="even"><a href="/de/themen/europa">Europa</a></li>
<li class="odd"><a href="/de/themen/feminismus">Feminismus</a></li>
<li class="even"><a href="/de/themen/geschichte">Geschichte</a></li>
<li class="odd"><a href="/de/themen/gesellschaft">Gesellschaft</a></li>
<li class="even"><a href="/de/themen/internationales">Internationales</a></li>
<li class="odd"><a href="/de/themen/krieg_frieden">Krieg &amp; Frieden</a></li>
<li class="even"><a href="/de/themen/kultur">Kultur</a></li>
<li class="odd"><a href="/de/themen/linke_leute">Linke Leute</a></li>
<li class="even"><a href="/de/themen/medien_internet">Medien &amp; Internet</a></li>
<li class="odd"><a href="/de/themen/oekonomie">Ökonomie</a></li>
<li class="even"><a href="/de/themen/politik">Politik</a></li>
<li class="odd"><a href="/de/themen/sozialstaat">Sozialstaat</a></li>
<li class="even"><a href="/de/themen/theorie">Theorie</a></li>
<li class="last odd"><a href="/de/themen/umwelt">Umwelt</a></li>
</ul></div>		</div>

		
	</div> <!-- /block-inner -->
</div> <!-- /block -->											</div>
										
				</div>

			</div> <!-- /header -->

			<!-- ______________________ MAIN _______________________ -->

			<div id="main" class="clearfix">

				<div id="content">
					<div id="content-inner" class="inner column center">

												<div id="content-header">

							
														<h1 class="title">Freibrief für Verfassungsfeinde</h1>
							
							
							
							 

							
						</div> <!-- /#content-header -->
												
												<div id="content-top">
							<div id="block-service_links-service_links" class="block block-service_links block-content_top block-id-357 clearfix odd">
	<div class="block-inner">

		
		<div class="content">
			<div class="service-links"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.linksnet.de%2Fde%2Fartikel%2F46920&amp;t=Freibrief+f%C3%BCr+Verfassungsfeinde" title="Share on Facebook" class="service-links-facebook" rel="nofollow"><img src="/sites/all/themes/d62011/img/social/facebook.png" alt="Facebook logo" title="" width="25" height="25" /></a> <a href="http://twitter.com/share?url=http%3A%2F%2Fwww.linksnet.de%2Fde%2Fartikel%2F46920&amp;text=Freibrief%20f%C3%BCr%20Verfassungsfeinde" title="Share this on Twitter" class="service-links-twitter" rel="nofollow"><img src="/sites/all/themes/d62011/img/social/twitter.png" alt="Twitter logo" title="" width="25" height="25" /></a> <a href="http://www.linksnet.de/de/artikel/46920" title="Plus it" class="service-links-google-plus-one" rel="nofollow"><span style="display:none;">Google Plus One</span></a></div>		</div>

		
	</div> <!-- /block-inner -->
</div> <!-- /block -->						</div> <!-- /#content-top -->
						
						<div id="content-area">
							<div class="node node clearfix node-type-artikel" id="node-46920">
	<div class="node-inner">
	
		
		
		<div class="content">
												<div class="author">
									
					<a href="/de/autorin/hayn_guenter"> Günter Hayn</a>				

								
									in
					<a href="/de/organisation/das_blaettchen">Das Blättchen</a>								
				(01.02.2017) 				
							</div>
			
						
						<div class="body">
				<p>Dem Bundesverfassungsgericht wurde in der Vergangenheit immer mal wieder vorgeworfen, es setze durch seine Urteilssprüche dort Recht, wo der Gesetzgeber bislang verabsäumt habe, Lücken zu schließen. Darüber konnte man in jedem Falle streiten.<br /> Letztendlich stand hinter solchen Vorwürfen immer eine latente Kritik am Deutschen Bundestag, der heiße Eisen, die einer gesetzgeberischen Lösung harrten, gern nach Karlsruhe delegierte. Der Streit um den § 218 des Strafgesetzbuches (die Frage des Schwangerschaftsabbruchs) 1974 bis 1976 und das „Kopftuchurteil“ aus dem Jahre 2003 stehen da nur <em>pars pro toto</em>. Eine besondere Brisanz erhielt Letzteres dadurch, dass das Bundesverfassungsgericht angesichts der nicht grundsätzlich geregelten Trennung von Staat und Kirche in der Bundesrepublik die Problematik mit Verweis auf die föderale Kultushoheit auf die Länder abschob. Da liegt sie nun und treibt angesichts häufig wechselnder politischer Mehrheiten und vermeintlicher islamistischer Bedrohungen immer wieder die skurrilsten Blüten. Jüngst hat erst wieder ein Berliner Senator aus Opportunitätsgründen einer kopftuchbefürwortenden Regierungspressesprecherin gegenüber das von ihm einmal als rechtspolitischem Sprecher mit durchgepeitschte Berliner „Neutralitätsgesetz“ in Frage gestellt.<br /> Unstrittig hat jedoch die Rechtsprechung der Karlsruher Verfassungshüter mit dem 17. Januar 2017 eine neue Qualität erreicht: Beauftragt, die Unverletzlichkeit der Verfassung zu bewahren, teilten die Richter an jenem Tage mit, dass sie ihrerseits nur dann einen Handlungszwang sähen, wenn das Handeln eines Verfassungsfeindes eine Eskalationsstufe erreicht habe, in der die freiheitlich-demokratische Grundordnung tatsächlich ernsthaft gefährdet sei.<br /> Konkret geht es um die Abweisung des Länder-Antrages, die vom Bundesverfassungsgericht selbst als verfassungsfeindlich erkannte NPD zu verbieten. Verfassungsgerichtspräsident Andreas Voßkuhle erklärte: „Es fehlt aber derzeit an konkreten Anhaltspunkten von Gewicht, die es möglich erscheinen lassen, dass ihr Handeln zum Erfolg führt.“ Es ist einigermaßen egal, welche juristischen Beweggründe das Gericht zu einem solchen Urteil verführten. Es bleibt die Feststellung, dass laut Voßkuhle „Anhaltspunkte von Gewicht“ für ein Parteienverbot erst dann vorliegen, wenn deren verfassungsfeindliches Handeln erfolgversprechend ist. Konkret: Erst dann darf man eine verfassungsfeindliche Partei verbieten, wenn sie reale Chancen hätte, die „freiheitlich-demokratische Grundordnung“ zu zerstören. Und die Neofaschisten stehen in Deutschland zweifellos nicht vor der Machtübernahme.<br /> Die Richter vergaßen dabei nur eines: Ist ein solcher Zustand erreicht, ließe sich eine politische Bewegung allenfalls noch durch den Einsatz außergewöhnlichster Mittel – beispielsweise den auch nicht gerade grundgesetzkonformen Einsatz der Bundeswehr im Inneren – von ihrem Tun abbringen. Daran, ob das praktisch funktionierte, sind jedoch Zweifel angebracht. Man darf mit ziemlicher Sicherheit davon ausgehen, dass Militär und Polizei in einem Zustande erheblicher gesellschaftlicher Rechtslastigkeit von einer solchen nicht unberührt blieben. Träte der von Voßkuhle konstruierte Fall ein, stünde die Republik zumindest am Rande eines Bürgerkrieges. Genau davon träumen rechtsextreme „Vordenker“.<br /> Solchen Zuständen schon im Keime entgegenzutreten, ist die Aufgabe aller Verfassungsorgane, auch des Bundesverfassungsgerichtes. Mit dem jetzigen Urteil entzog es sich dieser Verantwortung. Von Stunde an darf jede und jeder gegen die Werteordnung des Grundgesetzes hetzen und wühlen – solange die Täter jedenfalls nicht mit dem Strafgesetzbuch in Konflikt geraten und sie nicht eine erfolgversprechende „kritische Masse“ erreichen. Wer aber will die messen? Dieses Urteil kann und wird als Freibrief für Verfassungsfeinde jeglicher Couleur verstanden werden.<br /> Verräterisch für die Denkweise der Urteilsfinder ist ein Satz aus der Pressemitteilung des Gerichtes vom 17. Januar: „Ein Erreichen der verfassungswidrigen Ziele der NPD mit parlamentarischen oder außerparlamentarischen demokratischen Mitteln erscheint ausgeschlossen.“ Es scheint, als schwebte der Geist des Reichsgerichtes über den Wassern: „Die nationalsozialistische Bewegung wird in diesem Staate mit den verfassungsmäßigen Mitteln das Ziel zu erreichen suchen. Die Verfassung schreibt uns nur die Methoden vor, nicht aber das Ziel.“ So Adolf Hitler am 25.&nbsp;September 1930 vor dem Leipziger Gericht während des sogenannten „Reichswehrprozesses“. Der Ausgang ist bekannt. 14 Tage zuvor war die NSDAP bei den Reichstagswahlen von 2,6 Prozent (1928) auf auch für sie selbst nicht erwartete 18,3 Prozent emporgeschnellt und stellte die zweitstärkste Fraktion. Die Weltwirtschaftskrise hatte zu diesem Zeitpunkt Deutschland noch nicht in vollem Umfange erreicht. Mit der Umsetzung seines „Legalitätseides“ hatte Hitler Probleme: Er setzte dann doch lieber auf Hasspropaganda und Destabilisierung. Erfolgreich, wie wir wissen.<br /> Mitnichten nachvollziehbar sind daher Politiker- und Pressestimmen, die das Urteil geradezu als „Sieg der Demokratie“ und der „Meinungsfreiheit“ abfeiern. Ersteres ist nur lächerlich, denn anderenfalls wäre Blindheit lässt ein konstituierendes Element von Demokratie. Gerade die Rechtsextremen wissen, dass der Erhalt funktionsfähiger Strukturen von erheblicher Bedeutung ist. Die kann man zu herangereifter Zeit leicht „mit Masse“ auffüllen. An dieser Stelle soll jetzt kein Vergleich zur AfD gezogen werden: Aber vor wenigen Jahren wurde auch die noch als skurriler Haufen abgehobener Neoliberaler mit überlegenem Lächeln in die Satirespalten abgeschoben.<br /> Übrigens war die NPD schon einmal fast am Ende. 1972 erhielt sie bei den Bundestagswahlen nur 0,6 Prozent der abgegebenen Stimmen. Alle, die damals ihr baldiges Ableben verkündeten, erlebten 25 Jahre später ein böses Erwachen.<br /> Geradezu absurd ist der mit der Karlsruher Entscheidung verbundene Freifahrtschein für rechtsextreme Propaganda, die sich nun mit dem Mäntelchen der Meinungs- und Gewissenfreiheit umhüllen darf. Gift bleibt Gift – auch wenn die Dosierung im ersten Moment nicht unbedingt tödlich wirkt. Hier ist es die Langzeitwirkung, auf die gesetzt wird. Letztendlich ist es egal, ob am Ende ein Haufen namens NPD die braune Ernte in die Scheuer einfährt, oder ob der Laden dann unter anderer Flagge firmiert.<br /> Es war kein Zufall, dass sich als einer der ersten der Vorsitzende des Zentralrates Deutscher Sinti und Roma, Romani Rose, nach der Urteilsverkündung zu Wort meldete: „Das Bundesverfassungsgericht argumentiert inkonsequent, wenn einerseits die NPD als verfassungsfeindliche und rassistische Partei benannt wird, dann aber wegen zu geringer Wirksamkeit nicht verboten werden müsse. Sinti und Roma gehören zum Feindbild der NPD. Zur Stärkung unseres demokratischen Rechtsstaates wäre eine Absage an die rechtsextreme Blut- und Bodenideologie durch ein Verbot sehr wichtig gewesen.“ Unter den deutschen Sinti und Roma geht seit längerem wieder Angst um. Die erfahren tagtäglich die reale Wirksamkeit rechtsextremer Propaganda, die nicht zuletzt von der NPD und ihrer Gefolgschaft ausgeht.<br /> Auch die Überlebenden der deutschen Konzentrationslager können die richterliche Argumentation nicht nachvollziehen. Ernst Grube, Vorsitzender der Lagergemeinschaft Dachau, schrieb in einer Stellungnahme, dass „angesichts der nationalsozialistischen Erfahrungen […] die Lagergemeinschaft nicht verstehen [könne], warum für das Bundesverfassungsgericht die zahlenmäßige Bedeutung und nicht die NS-Orientierung einer Organisation für ein Verbot maßgeblich“ sei. „Das Gerichtsurteil setze ein falsches und verhängnisvolles Signal für die Demokratie“, wird Grube von der <em>Süddeutschen Zeitung</em> zitiert.<br /> „Das Ergebnis des Verfahrens mag der eine oder andere irritierend empfinden“, meinte laut <em>SPIEGEL ONLINE</em> der oberste deutsche Richter. Diese relativierende Bewertung des eigenen Handelns ist für uns, gelinde gesagt, ein Euphemismus. Das Urteil ist eine Kapitulation des Rechtsstaates vor einer durchaus virulenten Gefahr. „Es hat etwas Verrücktes, die erklärten Feinde der Demokratie und der Freiheit ohne Gegenwehr weitermachen zu lassen“, erklärte der Publizist Joachim Frank im <em>Deutschlandfunk</em>. Dem ist nichts hinzuzufügen.</p>			</div>
					</div>
		
		
				<div class="taxonomy"><ul class="links inline"><li class="taxonomy_term_112 first"><a href="/de/themen/gesellschaft" rel="tag" title="">Gesellschaft</a></li>
<li class="taxonomy_term_114"><a href="/de/themen/linke_leute" rel="tag" title="">Linke Leute</a></li>
<li class="taxonomy_term_103 last"><a href="/de/themen/politik" rel="tag" title="">Politik</a></li>
</ul></div>
		
		
	</div> <!-- /node-inner -->
</div> <!-- /node-->						</div> <!-- /#content-area -->

						
					</div> <!-- /content-inner -->
				</div> <!-- /content -->

				 <!-- /sidebar-left -->

								<div id="sidebar-second" class="column sidebar second">
					<div id="sidebar-second-inner" class="inner">
						<!-- node-blocks -->
												
												
							<!-- node-author-block -->
							<div id="block-views-autorinnen_info-block_1" class="block block-views block-spezial_author block-id-375 clearfix odd">
	<div class="block-inner">

		
		<div class="content">
			<div class="view view-autorinnen-info view-id-autorinnen_info view-display-id-block_1 view-dom-id-6">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/de/autorin/hayn_guenter"><h2>Günter Hayn</h2></a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> 		</div>

		
	</div> <!-- /block-inner -->
</div> <!-- /block --><div id="block-views-947271dba6048a837c7f00e94e073704" class="block block-views block-spezial_author block-id-392 clearfix even">
	<div class="block-inner">

		
		<div class="content">
			<div class="view view-beitraege-autorinnen-beitraege view-id-beitraege_autorinnen_beitraege view-display-id-block_1 view-dom-id-7">
        <div class="view-header">
      <h2 class="title">Aktuelle Beiträge der Autorin / des Autors</h2>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/46920" class="active">Freibrief für Verfassungsfeinde</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/46911">Berliner Hilflosigkeit</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/44288">Auf dem Weg zu Mengele?</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/41634">Nur Sieger. Überall</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/41293">Die nordostdeutsche Lektion</a></span>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/33181">Partei am Abgrund</a></span>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/32854">Deutsches Menetekel</a></span>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/32789">Kriminalistik - abgewickelt</a></span>
  </div>
</li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/32483">Partei der Funktionäre</a></span>
  </div>
</li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/31873">Wahlgeplänkel</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div> 		</div>

		
	</div> <!-- /block-inner -->
</div> <!-- /block -->							<!-- /node-author-block -->
							
							<!-- node-orga-block -->
							<div id="block-views-orga_info-block_1" class="block block-views block-spezial_organisation block-id-384 clearfix odd">
	<div class="block-inner">

		
		<div class="content">
			<div class="view view-orga-info view-id-orga_info view-display-id-block_1 view-dom-id-8">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field-field-bild-organisation-fid">
                <span class="field-content"><a href="/de/organisation/das_blaettchen" class="imagecache imagecache-sidebar_image_lang imagecache-linked imagecache-sidebar_image_lang_linked"><img src="http://www.linksnet.de/files/imagecache/sidebar_image_lang/organisation/dasblaettchen.jpg" alt="" title="Das Blättchen" width="260" height="166" class="imagecache imagecache-sidebar_image_lang"/></a></span>
  </div>
  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/organisation/das_blaettchen"><h2>Das Blättchen</h2></a></span>
  </div>
  
  <div class="views-field-field-email-email">
                <span class="field-content"><a href="/de/email/10526/field_email">Email Kontakt</a></span>
  </div>
  
  <div class="views-field-field-website-url">
                <span class="field-content"><a href="http://www.das-blaettchen.de/">Website</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> 		</div>

		
	</div> <!-- /block-inner -->
</div> <!-- /block --><div id="block-views-0fe0b05634c34e2a1a5109526001a33b" class="block block-views block-spezial_organisation block-id-393 clearfix even">
	<div class="block-inner">

		
		<div class="content">
			<div class="view view-beitraege-organisation-beitraege view-id-beitraege_organisation_beitraege view-display-id-block_1 view-dom-id-9">
        <div class="view-header">
      <h2 class="title">Aktuelle Beiträge dieser Zeitschrift</h2>    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/46921">NSU. Michael Menzel und der Tatort Eisenach-Stregda</a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/46920" class="active">Freibrief für Verfassungsfeinde</a></span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/46919">„Causa Holm“. Ein „Lehrstück“ in vier Akten</a></span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/rezension/46913">Das Weltsystem verstehen</a></span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/46912">Das europäische Polen</a></span>
  </div>
</li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/46911">Berliner Hilflosigkeit</a></span>
  </div>
</li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/46821">Von politischen Befunden und alternativen Therapien</a></span>
  </div>
</li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/46703">Polens Rolle rückwärts</a></span>
  </div>
</li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/46613">Umgang mit einem Angriffskrieg</a></span>
  </div>
</li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/46150">Von politischen Befunden und alternativen Therapien</a></span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div> 		</div>

		
	</div> <!-- /block-inner -->
</div> <!-- /block -->							<!-- /node-orga-block -->
												
												<!-- /node-blocks -->
						<div id="block-views-similarterms-block_1" class="block block-views block-right block-id-367 clearfix odd">
	<div class="block-inner">

				<h3 class="title block-title">Ähnlich</h3>
		
		<div class="content">
			<div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/26918">Chile: Hasta siempre Presidente</a></span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/25135">Anschluß verloren: Alte Linke, Neue Linke, DIE LINKE?</a></span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/19041">Aufrechter Gang und Eigen-Sinn: Helga Einsele</a></span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/19068">Opfer Hugenberg</a></span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/19435">Das eingebildete Sozialkapital</a></span>
  </div>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/de/termin/23923">Fußball peripher. WM in Südafrika</a></span>
  </div>
  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/de/artikel/24153">Rechts vom Rechtsstaat</a></span>
  </div>
  </div>
    </div>
  
  
  
  
  
  
</div> 		</div>

		
	</div> <!-- /block-inner -->
</div> <!-- /block -->					</div>
				</div>
				 <!-- /sidebar-second -->

			</div> <!-- /main -->

			<!-- ______________________ FOOTER _______________________ -->

						<div id="footer">
								<div id="block-block-5" class="block block-block block-footer_block block-id-333 clearfix odd">
	<div class="block-inner">

		
		<div class="content">
			<p><a href="/de/datenschutz">Datenschutzerklärung</a> / <a href="/de/nutzungsbedingungen">Nutzungsbedingungen</a> / <a href="/de/impressum">Impressum</a></p>		</div>

		
	</div> <!-- /block-inner -->
</div> <!-- /block --><div id="block-block-1" class="block block-block block-footer_block block-id-330 clearfix even">
	<div class="block-inner">

		
		<div class="content">
			Namentlich gekennzeichnete Artikel geben nicht unbedingt die Meinung der Redaktion von Linksnet wieder.<br />
Copyright 2017 Alle Rechte liegen bei den AutorInnen bzw. bei den Publikationen/Verlagen.<br /><br />
Linksnet ist ein Kooperationsprojekt linker Zeitschriften und Netzwerke für Politik und Wissenschaft.<br />
Mit freundlicher Unterstützung der <a href="http://www.rosaluxemburgstiftung.de/">Rosa-Luxemburg-Stiftung</a>.		</div>

		
	</div> <!-- /block-inner -->
</div> <!-- /block -->			</div> <!-- /footer -->
			
		</div> <!-- /page -->
		<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "" : "http://wbk.in-berlin.de/piwik/");_paq.push(["setSiteId", "65"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["setCookieDomain", ".linksnet.de"]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", [ "no-tracking", "colorbox" ]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
	</body>
</html>